GHSA-pjwm-rvh2-c87w - malicious npm package - GitHub Advisory Database github.com

You must be vouched for by a vouched user to participate.